Skip to main content.

Ultimate TinyMCEはもう時代遅れかー。

 
Wordpressのビジュアルエディタのプラグインの話です。

Ultimate TinyMCE を新規にセッティングしたWPに入れたら「このプラグインはもう時代遅れです!WP Editに移行してください!」みたいなメッセージが出てたので、WP Editに移行なう。
このエントリーをはてなブックマークに追加
 

comments powered by Disqus