Skip to main content.
Wordpressのビジュアルエディタのプラグインの話です。

Ultimate TinyMCE を新規にセッティングしたWPに入れたら「このプラグインはもう時代遅れです!WP Editに移行してください!」みたいなメッセージが出てたので、WP Editに移行なう。
«Prev || 1 · | Next»